会员登录

自动登录   |    忘记密码 新会员注册

无法使用的派系装甲-神圣披风(分布式)补丁

作者:KaptainCnucklz
发布:LUOHUISHU98
发布日期:2019-11-06 20:21:11
更新时间:2019-11-06 20:21:11
头像
855
365 人收藏
1502 次下载
4795 次浏览
1.0
上古卷轴5:重置版
本地下载 高速下载 需要优先下载下载器,50%提速

[描述]


使无法战斗的派系护甲与神圣披风一起使用。 作为额外的奖励,还可以在NPC之间更彻底地分配Vigilant披风,并将它们放入UFA添加的Vigilant服装中。 与我的其他补丁存在轻微的不兼容性,因此请在此页面的可选文件中使用它们的替代版本。 ESP标记为ESL。 无法使用您已经遇到的警惕性,因此需要新游戏。




[安装]


确保已正确安装了UFA和神圣披风。 在您选择的mod管理器中安装补丁。 在两个模块下加载并激活插件。

————————————————————————————————

[DESCRIPTION]


Makes Unplayable Faction Armors work alongside Divine Cloaks. As added bonuses, also distributes the Vigilant cloaks more thoroughly among NPCs, along with putting them in the UFA added Vigilant outfits. Mild incompatibilities with my other patches, so use the alternative versions of them in the optional files of this page. ESP flagged ESL. Won't work on Vigilants you've already met, so requires new game.



[INSTALLATION]


Make sure you have both UFA and Divine Cloaks installed properly. Install the patch in the mod manager of your choice. Load below both mods and active the plugin.


原贴地址
1.版本号: 1.0   更新时间: 2019-11-06 20:45:26

评论
暂未开放,敬请期待
ta的精品
logo

无法使用的派系装甲-神圣披风(分布式)补丁


Mod大小:651 B
上传时间:2019-11-06 20:21:11

Mod简介:

暂无更多介绍


closeAD